A ‘Highly Critical’ Remote Code Execution Vulnerability impacts Drupal core CMS - Cyber security news

A ‘Highly Critical’ Remote Code Execution Vulnerability impacts Drupal core CMS