Hackers abuse XSS vulnerability in cart plugin to target WordPress-based shopping sites - Cyber security news

Hackers abuse XSS vulnerability in cart plugin to target WordPress-based shopping sites